HomePage Forums Traveler API is not working after installing SSL Reply To: API is not working after installing SSL

#961

Hello

You can use this css code in Traveler Settings > Styling Options > Custom Css to remove it:

@media (max-width: 992px) { .rtl.home .search-tabs-abs { right: 0%; }}

Thanks