HomePage Forums Wunderkind problem icon

This topic contains 8 replies, has 3 voices, and was last updated by  Bryan 3 years, 8 months ago.

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #11956

    Hello,

    Again, a problem that persists, why the icons do not add while they are well enrigstrées … look at the screenshots
    https://prnt.sc/i4rz50
    https://prnt.sc/i4rzsi

    Thank you for fixing this problem please

    #12109

    Hello,

    I have checked your problem. The Font awesome is missing so icon can not display. If possible, please provide for me FTP account so i can update font icon for you.

    Thank you.

    #12138
    This reply has been marked as private.
    #12193

    Hello,

    I have fixed this problem for you. Please check again.

    Thank you.

    #12230

    I tried it does not work for others look at the screenshot:
    https://prnt.sc/i5tl9g
    https://prnt.sc/i5tloa

    Thanks for fixing the problem

    #12374

    Hello

    I checked and see your other element using wrong icon code format.

    Please see my image then update your other element by fontawesome code to make it work.

    Thanks

    Attachments:
    You must be logged in to view attached files.
    #12501

    I did not understand your answer ….

    Can you explain to me please

    #12502

    The icons are still visible, I put a diamond look it does not appear

    #12504

    Hello

    You shouldn’t paste all the icon code to the field like that.

    Please check my image careful the icon code structure.

    fa-diamond

    Thanks

Viewing 9 posts - 1 through 9 (of 9 total)

You must be logged in to reply to this topic.