HomePage Forums Traveler Some errors with modern theme

Topic Resolution: Resolved

This topic contains 25 replies, has 6 voices, and was last updated by  Bryan 1 week ago.

Viewing 15 posts - 1 through 15 (of 26 total)
  • Author
    Posts
  • #74672

    Hello,

    I’ve update the theme and change it to modern layout, but i’m having some problems:

    1. Can’t create new atributte (attribute-1.jpg / attribute-2.jpg)
    2. Can’t manage WIDGETS (widgets.jpg)

    Backoffice
    https://www.portugalwhatson.com/alterar

    Attachments:
    You must be logged in to view attached files.
    #74741

    Hello,

    Please provide an FTP account for your site.

    We will check to help you.

    Thanks.

    #74797
    This reply has been marked as private.
    #74946

    Please, need this fixed

    #74948

    Hello There,

    I had mentioned our Dev @Bo Nguyen to check on this and quick process for you already. They will fix this for you as soon as possibe.

    Please give us your attention here.

    Regards!

    Miss Thao

    #74952

    Same problem, it’s a critical bug of the theme from several days. Please fix asap.

    #74954

    Hello @javool,

    I had saw your ticket and answer to you already. Please pay attention on your ticket and provide your FTP information.

    Then our Dev will quick fix for you.

    Regards!

    #74955

    Hello @javool,

    I had saw your ticket and answer to you already. Please pay attention on your ticket and provide your FTP information.

    Then our Dev will quick fix for you.

    Regards!

    #74959
    This reply has been marked as private.
    #74965
    This reply has been marked as private.
    #75001

    Please please provide an FTP account again.

    You should contact the server site to get FTP information.

    Because we cannot access the account you provide. (attach image)

    Thanks.

    Attachments:
    You must be logged in to view attached files.
    #75027

    Please try with a ftp software like filezila.

    #75037

    Try also without thr ftp On the Host, please

    #75061
    This reply has been marked as private.
    #75078

    hello
    when I updated theme last update 2.7.7, have this problem, when I go to WORDPRESS DASHBOARD –> APPERIANCE –> CUSTOMIZE ( PROBLEM SAY CHECK CATEGORIES )

    Attachments:
    You must be logged in to view attached files.
Viewing 15 posts - 1 through 15 (of 26 total)

You must be logged in to reply to this topic.