HomePage Forums Wunder Unable to Load Static Page

This topic contains 22 replies, has 3 voices, and was last updated by  huannv 4 years, 1 month ago.

Viewing 15 posts - 1 through 15 (of 23 total)
  • Author
    Posts
  • #1401

    Hi there

    I tried setting the static page to Home 5: Appearing Header but unfortunately it doesn’t seem to work, and I tried to edit with Visual Composer and it kept loading the page was never loaded. In addition to that, I tried viewing the static page and notice that the static page of Home 5: Appearing Header was unable to load.

    I enclosed the 3 screenshots for ease of your reference.

    I would greatly appreciate that if you could let me know the solutions.

    Look forward to receiving your response soon.

    Thank you.

    Regards
    SengKin Leong

    Attachments:
    You must be logged in to view attached files.
    #1476

    Hi there

    Any news for me?

    Appreciate your soon reply.

    Thank you.

    Regards
    SengKin Leong

    #1529

    Hello

    Wunder theme does not yet supported visual composer 5.2. Please use plugin v5.1 then check again.

    Thanks

    #1534

    Hi Bryan

    Thanks for your response.

    I tried uninstalled the previously installed version and re-installed again but unfortunately, by default, the version downloaded and installed is still the same v5.2. Enclosed screenshot for your easy reference.

    Therefore, I would greatly appreciate that if you could provide me the zip folder and I will try to install it manually.

    Appreciate your soon reply.

    Thank you.

    Regards
    SengKin Leong

    Attachments:
    You must be logged in to view attached files.
    #1574
    This reply has been marked as private.
    #1726

    Hi there

    Any news for me?

    Appreciate your soon reply.

    Thank you.

    Regards
    SengKin Leong

    #1752

    Hello

    You can download visual 5.1 here:

    http://www.mediafire.com/file/vvynfgrpr9xu2z2/codecanyon-242431-visual-composer-page-builder-for-wordpress-wordpress-plugin+%282%29.zip

    1. Please go to this file: http://staging.surfstek.com/wordpress/wp-content/themes/wunder_package/wunder/css/style.css and add more this css code bellow to fix it.

    .skillbar-title span {
        color: #000000;}

    2. Please follow our traveler document (same way to create google apo key) to get new google api key then add to Theme Options > General Settings > Google Api Key.

    3. in order to get that, please follow my images to do it.

    Thanks

    Attachments:
    You must be logged in to view attached files.
    #1842
    This reply has been marked as private.
    #1952
    This reply has been marked as private.
    #2018

    Hello

    As i can see the number in skill bar display well there. Please description more details about your wishes so i can help you better.

    Also it seem google map is getting error on code.

    I will check and fix it and inform you when it fixed.

    Thank for understanding.

    #2030
    This reply has been marked as private.
    #2106

    Hello

    You can use this css code to change background color of skill bar:

    
    .skillbar {
        background: #6d5ede !important;}

    Thanks

    #2144
    This reply has been marked as private.
    #2220

    Hello

    You can use this css code to do it.

    .skillbar {background-color: #2b2424 !important;}
    .skillbar-bar {
        background-color: #4f15ab !important;
        height: 26px;
    }

    I have attached the file for you.

    Thanks

    Attachments:
    You must be logged in to view attached files.
    #2258
    This reply has been marked as private.
Viewing 15 posts - 1 through 15 (of 23 total)

You must be logged in to reply to this topic.